Dizze plugin is net hifke mei de lêste 3 grutte releases fan WordPress . It kin net langer wurde ûnderhâlden of stipe en kin kompatibiliteitsproblemen hawwe as it wurdt brûkt mei resinte ferzjes fan WordPress.

UserMeta Updater

Beskriuwing

此插件可直接在 WordPress 后台修改用户的元数据,而无需前往数据库操作。

Ynstallaasje

1.安装插件
2.启用插件
3.开始使用

System Requirements

  • PHP >=5.6
  • WordPress >=4.9

Author

Resinsjes

D'r binne gjin resinsjes foar dizze plugin.

Meiwurkers & amp; Untwikkelders

"UserMeta Updater" is iepen boarne software. De folgjende minsken hawwe bydroegen oan dizze plugin.

Meiwurkers

Oersette "UserMeta Updater" yn jo taal.

Ynteressearre yn ûntwikkeling?

Blêdzje troch de koade , besjoch de SVN-repository , of abonnearje op it ûntwikkelingslogboek troch RSS .

Feroaringslog

1.0.0

  • 初版发布