Dizze plugin is net hifke mei de lêste 3 grutte releases fan WordPress . It kin net langer wurde ûnderhâlden of stipe en kin kompatibiliteitsproblemen hawwe as it wurdt brûkt mei resinte ferzjes fan WordPress.

TinyMCE Advanced Language Pack

Beskriuwing

This plugin adds 30 languages to TinyMCE Advanced:
Arabic (ar), Belarusian (be), Bokmål Norwegian (nb), Bulgarian (bg), Catalan (ca), Simplified Chinese (cn), Czech (cs), Danish (da), Dutch, Flemish (nl), Farsi (fa), Finnish (fi), Galician (gl), Greek (el), Hebrew (he), Hungarian (hu), Indonesian (id), Central Khmer (km), Korean (ko), Latvian (lv), Lithuanian (lt), Macedonian (mk), Norwegian (no), Polish (pl), Romanian (ro), Slovak (sk), Slovenian (sl), Swedish (sv), Turkish (tr), Ukrainian (uk), Welsh (cy).

If you have set WordPress to one of these languages and this plugin is enabled, the TinyMCE Advanced plugin will use that language for all buttons and popups added to the Visual editor.

Ynstallaasje

Best is to install directly from WordPress. If manual installation is required, please make sure that the plugin files are in a folder named “tinymce-advanced-language-pack” (not two nested folders) in the WordPress plugins folder, usually “wp-content/plugins”.

Resinsjes

D'r binne gjin resinsjes foar dizze plugin.

Meiwurkers & amp; Untwikkelders

"TinyMCE Advanced Language Pack" is iepen boarne software. De folgjende minsken hawwe bydroegen oan dizze plugin.

Meiwurkers

Oersette "TinyMCE Advanced Language Pack" yn jo taal.

Ynteressearre yn ûntwikkeling?

Blêdzje troch de koade , besjoch de SVN-repository , of abonnearje op it ûntwikkelingslogboek troch RSS .