WordPress.org

Plugin Directory

WordPress SyntaxHighlighter Evolved: CoffeeScript Brush

Dizze plugin is net hifke mei de lêste 3 grutte releases fan WordPress . It kin net langer wurde ûnderhâlden of stipe en kin kompatibiliteitsproblemen hawwe as it wurdt brûkt mei resinte ferzjes fan WordPress.

WordPress SyntaxHighlighter Evolved: CoffeeScript Brush

Beskriuwing

This plugin easily adds a CoffeeScript brush by Rod Vagg to SyntaxHighlighter Evolved.

To use the brush, you can use [coffee][/coffee] or [coffeescript][/coffeescript], just as with the other brushes.

Ynstallaasje

To install this plugin, place it in /wp-content/plugins/ or isntall it through the search. Then activate it.

Resinsjes

D’r binne gjin resinsjes foar dizze plugin.

Meiwurkers & amp; Untwikkelders

“WordPress SyntaxHighlighter Evolved: CoffeeScript Brush” is iepen boarne software. De folgjende minsken hawwe bydroegen oan dizze plugin.

Meiwurkers

Feroaringslog

1.0.1

  • Added php plugin file…

1.0

  • First version